RubyGems Navigation menu

easy_app_helper 4.2.0

Easy Application Helpers framework

Versions:

  1. 4.2.4 - September 07, 2019 (24 KB)
  2. 4.2.3 - December 30, 2016 (23.5 KB)
  3. 4.2.2 - October 16, 2016 (23.5 KB)
  4. 4.2.1 - September 22, 2016 (23.5 KB)
  5. 4.2.0 - September 20, 2016 (23.5 KB)
Show all versions (49 total)

Runtime Dependencies (2):

Development Dependencies (4):

Owners:

Authors:

  • L.Briais

SHA 256 checksum:

e2a254960359c21ebdaa778046edaf255374bbb09b1c0d0fae36ff96800f2f28

Total downloads 105,617

For this version 1,565

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: