RubyGems Navigation menu

easy_auth 0.3.2

EasyAuth

Versions:

  1. 0.3.4 - March 31, 2014 (9 KB)
  2. 0.3.3 - March 28, 2014 (9 KB)
  3. 0.3.2 - March 12, 2014 (9 KB)
  4. 0.3.1 - March 11, 2014 (9 KB)
  5. 0.3.0 - March 11, 2014 (9 KB)
Show all versions (14 total)

Runtime Dependencies (1):

  • rails >= 3.2.0
  • Development Dependencies (11):

    Owners:

    Authors:

    • Brian Cardarella, Dan McClain

    SHA 256 checksum:

    9df542ac7490678018165dcc110c9caee18bfa3c304d16802c9ed57391544ad2

    Total downloads 29,839

    For this version 1,583

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 2.0

    Links: