RubyGems Navigation menu

Dependências Reversas para easy_params Latest version of the following gems require easy_params

Total de downloads 5.556

Desta versão 849

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.3.0

Links: