RubyGems Navigation menu

easycov 0.4.0

An easy to use, simplecov-compatibile code coverage library for Ruby

Versies:

  1. 0.4.0 - October 14, 2013 (8,5 KB)
  2. 0.3.1 - October 07, 2013 (8,5 KB)
  3. 0.3.0 - October 04, 2013 (8,5 KB)
  4. 0.2.0 - October 03, 2013 (8 KB)
  5. 0.1.1 - September 26, 2013 (8 KB)
Toon alle versies (6 totaal)

Runtime afhankelijkheden (4):

Development afhankelijkheden (4):

bundler ~> 1.1
jeweler >= 0
minitest ~> 4.0
yard ~> 0.8

Eigenaren:

Authors:

  • Chetan Sarva

SHA 256 checksum:

d30eef74b85d38bb56f4c7ee600dcba049ed2a5670dffb3f704e45448e5a5a0e

Total downloads 17.626

Voor deze versie 3.976

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: Geen

Links: