RubyGems Navigation menu

ebayr 0.0.4

A tidy library for using the eBay Trading API with Ruby

Versions:

  1. 0.0.8 - May 7, 2015 (13.5 KB)
  2. 0.0.7 - November 27, 2013 (12.5 KB)
  3. 0.0.6 - November 9, 2013 (13.5 KB)
  4. 0.0.5 - November 8, 2013 (13 KB)
  5. 0.0.4 - April 18, 2012 (9 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • JJ Buckley

Owners:

B3865b8409107dcf6233c131dcaa267c5e0d31c45958c689ae6abfad28afa469

Sha 256 checksum:

29a6098f6959c5f71f143d3c06520eb3e135ca8bdc1a513d1533a1fc7882d8ab

Total downloads 10,511

For this version 3,411

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: