RubyGems Navigation menu

ecwid_api 0.0.2

A client for the Ecwid REST API

Versionen:

  1. 0.2.3 - January 05, 2021 (28 KB)
  2. 0.2.2 - November 10, 2015 (24 KB)
  3. 0.2.1 - November 10, 2015 (24 KB)
  4. 0.2.0 - November 10, 2015 (24 KB)
  5. 0.1.0 - December 23, 2014 (24,5 KB)
  6. 0.0.2 - May 08, 2014 (11,5 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec ~> 2.14.1
  • Besitzer:

    Autoren:

    • David Biehl

    SHA 256-Prüfsumme:

    81fd945c621c6b111224b35abb45ac743b2f414541afb32ec02d24fcfeeeff19

    Downloads insgesamt 20.526

    Für diese Version 2.244

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: