RubyGems Navigation menu

ecwid_api 0.2.1

A client for the Ecwid REST API in Ruby

Versiones:

  1. 0.2.3 - January 05, 2021 (30 KB)
  2. 0.2.2 - November 10, 2015 (20 KB)
  3. 0.2.1 - November 10, 2015 (20 KB)
  4. 0.2.0 - November 10, 2015 (20 KB)
  5. 0.1.0 - December 23, 2014 (20 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

dependencias de Development (3):

  • bundler ~> 1.5
  • rake ~> 0
  • rspec >= 2.14.1, ~> 2.14
  • Propietarios:

    Autores:

    • David Biehl

    SHA 256 checksum:

    c8b825da2fb655208bf318b62059e4f8cccab9aa02bb06afec0dfc28f9164390

    Total de descargas 19.230

    Para esta versión 1.417

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: