RubyGems Navigation menu

edge_framework 2.0.0.a

Lightweight SASS Framework

Versions:

  1. 2.1.1 - March 17, 2015 (458 KB)
  2. 2.1.0 - January 30, 2015 (456 KB)
  3. 2.0.0 - January 19, 2015 (456 KB)
  4. 2.0.0.a - January 13, 2015 (486 KB)
  5. 1.4.1 - December 23, 2014 (460 KB)
Show all versions (41 total)

Runtime Dependencies (3):

  • compass ~> 1.0
  • premailer ~> 1.8
  • sass ~> 3.4
  • Development Dependencies (3):

  • bundler ~> 1.3
  • rake ~> 10.3
  • rspec ~> 2.14
  • Owners:

    Authors:

    • Henner Setyono

    SHA 256 checksum:

    2012e4d64d4a8b11a081141bb90bdd91cdfffca6233294071cbf8ef0d73ba152

    Total downloads 84,362

    For this version 1,539

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: