RubyGems Navigation menu

editstore 2.0.4

The editstore gem is a Rails engine, including all models and migrations needed to connect to the editstore database for caching descriptive metadata edits. Editstore 2.x is compatible with Rails 4.y. Edistore 1.x is comptaible with Rails 3.y.

バージョン履歴:

  1. 2.0.4 - June 10, 2019 (13KB)
  2. 2.0.3 - May 12, 2015 (13KB)
  3. 2.0.2 - May 11, 2015 (13KB)
  4. 2.0.1 - September 17, 2014 (13KB)
  5. 2.0.0 - September 08, 2014 (13KB)
全てのバージョンを表示 (全9項目)

Runtime依存性 (2):

  • druid-tools >= 0.2.0
  • rails >= 4.1
  • Development依存性 (4):

    オーナー:

    作者:

    • Peter Mangiafico

    SHA 256チェックサム:

    2cd8b5ed03dbf7eddc004e0b7bf5140c45ceecdf071bc2da52513a523ff380f1

    累計ダウンロード数 13,863

    現行バージョン 1,436

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 0

    リンク集: