RubyGems Navigation menu

edn 0.9.1

'edn implements a reader for Extensible Data Notation by Rich Hickey.'

Versiones:

  1. 1.1.1 - May 31, 2016 (400 KB)
  2. 1.1.0 - August 01, 2015 (400 KB)
  3. 1.0.8 - July 15, 2015 (400 KB)
  4. 1.0.7 - May 14, 2015 (20 KB)
  5. 1.0.6 - June 26, 2014 (20 KB)
  6. 0.9.1 - September 11, 2012 (10 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (1):

  • parslet ~> 1.4.0
  • dependencias de Development (3):

  • pry ~> 0.9.10
  • rantly ~> 0.3.1
  • rspec ~> 2.11.0
  • Propietarios:

    Autores:

    • Clinton N. Dreisbach

    SHA 256 checksum:

    0f9870e14582ae41f39b9e40b2a78dfdede37b42d19646c734890a9b441d87b3

    Total de descargas 5.769.460

    Para esta versión 2.658

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: