RubyGems Navigation menu

Reverse dependencies for elastic-backup-2s3 Latest version of the following gems require elastic-backup-2s3

Total downloads 16,966

For this version 1,648

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: