RubyGems Navigation menu

elchapo 0.1.4

This will enable your Ruby application to connect to Ethereum Blockchain

Versions:

  1. 0.1.4 - January 02, 2018 (9 KB)
  2. 0.1.2 - November 13, 2017 (9 KB)
  3. 0.1.1 - October 22, 2017 (8 KB)
  4. 0.1.0 - October 16, 2017 (6 KB)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • DilumN

    SHA 256 checksum:

    4f34b9b065fdf8f72c766612ad2f7e68e7c2626f47e074e8edf792f3fdeeafd4

    Total downloads 2,875

    For this version 868

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: