RubyGems Navigation menu

ellen-slack 0.1.1

Slack adapter for Ellen.

Versions:

  1. 0.1.3 - May 20, 2014 (7 KB)
  2. 0.1.2 - May 13, 2014 (6.5 KB)
  3. 0.1.1 - May 13, 2014 (6.5 KB)
  4. 0.1.0 - May 13, 2014 (6.5 KB)
  5. 0.0.4 - April 27, 2014 (7 KB)
Show all versions (8 total)

Runtime Dependencies (2):

  • ellen >= 0.2.2
  • xrc >= 0.0.3
  • Development Dependencies (2):

  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    ffe6bee2aa2ed2cfcad92a6510ca58b2ad933e2224401e4057dc9f4fbad4fe27

    Total downloads 12,985

    For this version 1,581

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: