RubyGems Navigation menu

em-loggerの被依存性 Latest version of the following gems require em-logger