RubyGems.org

Ruby library for checking the real-world validity of email addresses.

installgem install email_validate
Authors

PravinKShepHertz

690 total downloads 690 for this version
Owners

F2e43d86eefabfd4416799c48549fd06

Licenses

MIT

Gemfile
gem 'email_validate', '~> 0.0.1'
Versions
  1. 0.0.1 May 3, 2013 (5.5 KB)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0