RubyGems Navigation menu

emarsys 0.3.12

A Ruby library for interacting with the Emarsys API.

Versions:

  1. 0.3.12 - August 24, 2018 (29 KB)
  2. 0.3.11 - August 09, 2018 (29 KB)
  3. 0.3.10 - June 21, 2018 (28.5 KB)
  4. 0.3.9 - June 20, 2018 (28.5 KB)
  5. 0.3.8 - January 12, 2018 (28 KB)
Show all versions (18 total)

Runtime Dependencies (1):

Authors:

  • Daniel Schoppmann

Owners:

SHA 256 checksum:

a3e29525fd0791a0a515b68dde823cfb8b722bef1ae8886533775d704c053ff5

Total downloads 52,493

For this version 3,488

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: