RubyGems Navigation menu

ember-cli-rails-deploy-redis 0.1.1

Lightning Fast deploys with ember-cli-rails

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - January 12, 2016 (9.0 KB)
  2. 0.1.0 - December 20, 2015 (9.0 KB)
  3. 0.0.2 - December 13, 2015 (9.0 KB)
  4. 0.0.1 - September 22, 2015 (9.0 KB)

Runtime 依赖 (2):

railties < 5, >= 3.1
redis >= 3.0

Development 依赖 (6):

bundler ~> 1.10
fakeredis >= 0
pry >= 0
rake ~> 10.0
rspec >= 0

业主:

作者:

  • Sean Doyle

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 17,637

这个版本 10,356

许可:

MIT

需要的 Ruby 版本: >= 0

链接: