RubyGems Navigation menu

ember-es6_template 0.5.3

The tilt template for Ember specified ES6.

Versions:

  1. 0.7.0 - August 12, 2020 (9 KB)
  2. 0.6.0 - March 24, 2017 (9 KB)
  3. 0.5.3 - May 17, 2016 (8.5 KB)
  4. 0.5.2 - March 07, 2016 (9 KB)
  5. 0.5.1 - March 04, 2016 (9 KB)
Show all versions (26 total)

Runtime Dependencies (2):

  • babel-transpiler < 0.8, >= 0.6.0
  • sprockets < 4, >= 2.2
  • Development Dependencies (5):

    Owners:

    Authors:

    • Ryunosuke SATO

    SHA 256 checksum:

    0a3744284695ca8685a3e1eb1b9886a3cab8f9fd60150276f203dd772f0acd44

    Total downloads 180,309

    For this version 2,624

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: