RubyGems Navigation menu

ember-konacha-rails 0.1.1

Generate Konacha spec infrastructure for your Ember-Rails apps

Versions:

  1. 0.2.0 - April 28, 2014 (42 KB)
  2. 0.1.1 - April 04, 2013 (40.5 KB)
  3. 0.1.0 - April 03, 2013 (38.5 KB)

Runtime Dependencies (2):

  • httparty >= 0.9
  • rails >= 3.1
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Kristian Mandrup

    SHA 256 checksum:

    bad38e33ccc95224ca6df2dc61c446298f54fc3f53341f905279bf8c263d7bd9

    Total downloads 6,405

    For this version 2,182

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: