RubyGems Navigation menu

ember-source 1.0.0.rc5.1

Ember.js source code wrapper for use with Ruby libs.

Versions:

  1. 2.17.0.beta.6 - November 14, 2017 (1.71 MB)
  2. 2.17.0.beta.5 - November 08, 2017 (1.7 MB)
  3. 2.17.0.beta.4 - October 31, 2017 (1.7 MB)
  4. 2.16.2 - November 01, 2017 (1.7 MB)
  5. 2.16.1 - October 29, 2017 (1.7 MB)
  6. 1.0.0.rc5.1 - July 25, 2013 (2.05 MB)
Show all versions (255 total)

Runtime Dependencies (1):

Authors:

  • Yehuda Katz

Owners:

428167a3ec72235ba9711629244926098ccebbc3d28f903d5c214efd3447ac710dfd10ad198ae5a87640da046a77a90a88a1521be4c8a667dbb7d61e68cc0668E6138af35a4330451deb308e9db1775222bb3e56828870ee9a0dd93aeadbe04a771ac46dc04065431301ca1bbe241a7bA684b4edcd17a89884b6adaa9fed3e12

SHA 256 checksum:

49b3ddc58a5eaf86a9538860a42964631a2e2f6aadf12c9a74ec188892963629

Total downloads 1,027,623

For this version 793

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: