RubyGems Navigation menu

ember-source 1.0.0.rc6.4

Ember.js source code wrapper for use with Ruby libs.

Versions:

  1. 2.14.0.beta.3 - May 31, 2017 (1.68 MB)
  2. 2.14.0.beta.2 - May 10, 2017 (1.68 MB)
  3. 2.14.0.beta.1 - April 27, 2017 (1.68 MB)
  4. 2.13.3 - May 31, 2017 (2.25 MB)
  5. 2.13.2 - May 18, 2017 (2.25 MB)
  6. 1.0.0.rc6.4 - July 29, 2013 (1.71 MB)
Show all versions (237 total)

Runtime Dependencies (1):

Authors:

  • Yehuda Katz

Owners:

428167a3ec72235ba9711629244926098ccebbc3d28f903d5c214efd3447ac710dfd10ad198ae5a87640da046a77a90a88a1521be4c8a667dbb7d61e68cc0668E6138af35a4330451deb308e9db1775222bb3e56828870ee9a0dd93aeadbe04a771ac46dc04065431301ca1bbe241a7bA684b4edcd17a89884b6adaa9fed3e12

SHA 256 checksum:

c91e0f6b0dc34f18b26b4519c58110493c0093c07310ed88d123f6993817de38

Total downloads 958,606

For this version 7,860

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: