RubyGems Navigation menu

ember-source 1.0.0.rc8

Ember.js source code wrapper for use with Ruby libs.

Versions:

  1. 2.18.0.beta.3 - December 12, 2017 (1.71 MB)
  2. 2.18.0.beta.2 - December 04, 2017 (1.71 MB)
  3. 2.18.0.beta.1 - November 29, 2017 (1.71 MB)
  4. 2.17.0 - November 29, 2017 (1.71 MB)
  5. 2.17.0.beta.6 - November 14, 2017 (1.71 MB)
  6. 1.0.0.rc8 - August 29, 2013 (2.68 MB)
Show all versions (259 total)

Runtime Dependencies (1):

Authors:

  • Yehuda Katz

Owners:

428167a3ec72235ba9711629244926098ccebbc3d28f903d5c214efd3447ac710dfd10ad198ae5a87640da046a77a90a88a1521be4c8a667dbb7d61e68cc0668E6138af35a4330451deb308e9db1775222bb3e56828870ee9a0dd93aeadbe04a771ac46dc04065431301ca1bbe241a7bA684b4edcd17a89884b6adaa9fed3e12

SHA 256 checksum:

ec77fa809aa9d680cd086ac951fe86952becb24af2d7b9882e7b1eef8efb8246

Total downloads 1,037,109

For this version 2,074

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: