RubyGems Navigation menu

emoji_data 0.1.0.rc2

Provides classes and helpers for dealing with emoji character data as unicode. Wraps a library of all known emoji characters and provides convenience methods.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - September 05, 2014 (46.5 KB)
  2. 0.2.0.rc1 - September 05, 2014 (46.5 KB)
  3. 0.1.0 - May 03, 2014 (43.5 KB)
  4. 0.1.0.rc2 - May 03, 2014 (43.5 KB)
  5. 0.1.0.rc1 - April 28, 2014 (43.5 KB)
显示所有版本 (共 9 个)

Development 依赖 (5):

bundler ~> 1.3
coveralls ~> 0.7.0
rake >= 0
rspec >= 0
simplecov ~> 0.7.1

业主:

作者:

  • Matthew Rothenberg

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 61,146

这个版本 2,330

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

需要的 RubyGems 版本: > 1.3.1

链接: