RubyGems Navigation menu

emoji_replace 0.0.0

A library to automatically handle Emoji's without crashing your MySQL database

Versions:

  1. 0.0.0 - September 28, 2015 (10 KB)

Runtime Dependencies (1):

  • emoji >= 1.0.5
  • Development Dependencies (10):

    Owners:

    Authors:

    • kaspernj

    SHA 256 checksum:

    85e0aa78b89186d39871b452495df8baf8329534f13b324236c6575dcec7bdf1

    Total downloads 1,582

    For this version 1,582

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: