RubyGems Navigation menu

emr_ohsp_interface 0.5.0

This in a gem that facilitates interfacing of EMR, One Health Surveillance Platform and Lims

Versionen:

  1. 1.0.1 - April 11, 2022 (14 KB)
  2. 1.0.0 - March 07, 2022 (14 KB)
  3. 0.5.3 - January 20, 2022 (13,5 KB)
  4. 0.5.2 - January 06, 2022 (13,5 KB)
  5. 0.5.1 - January 06, 2022 (13,5 KB)
  6. 0.5.0 - December 02, 2021 (13,5 KB)
Zeige alle Versionen (10 total)

Runtime Abhängigkeiten (1):

  • rails ~> 5.2.4, >= 5.2.4.3
  • Development Abhängigkeiten (3):

    Besitzer:

    Pushed by:

    Autoren:

    • Justin Manda and Petros Kayange

    SHA 256-Prüfsumme:

    62073eb91b7f40b9d10eadcc94f754d50ca46b7a7f376811f029ff0c70819051

    Downloads insgesamt 5.276

    Für diese Version 571

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: