RubyGems Navigation menu

engineyard-serverside-adapter 1.4.2

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 2.4.0 - September 22, 2014 (17 ko)
  2. 2.3.1 - June 11, 2014 (17 ko)
  3. 2.3.0 - June 03, 2014 (16,5 ko)
  4. 2.2.2 - October 10, 2013 (16 ko)
  5. 2.2.1 - October 03, 2013 (16 ko)
  6. 1.4.2 - August 03, 2011 (11,5 ko) retiré
Voir toutes les versions (99)

Propriétaires:

Yanked by:

Auteurs:

  • Martin Emde, Sam Merritt

Total de contrôle SHA 256:

b44ea788494993daae7b5f27912b321df6d0e16ede4da8bd64c71d26498a7917

Total de téléchargements 743 932

Pour cette version 1 852

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version:

Liens: