RubyGems Navigation menu

engineyard-serverside-adapter 1.6.2

Esta versión fue borrada, y no está disponible para su descarga directa ni por otras gemas que puedan haber dependido de la misma.

Versiones:

  1. 2.4.0 - September 22, 2014 (20 KB)
  2. 2.3.1 - June 11, 2014 (20 KB)
  3. 2.3.0 - June 03, 2014 (20 KB)
  4. 2.2.2 - October 10, 2013 (20 KB)
  5. 2.2.1 - October 03, 2013 (20 KB)
  6. 1.6.2 - March 26, 2012 (10 KB) borrada
Mostrar todas las versiones (99 total)

Propietarios:

Borrada por:

Autores:

  • Martin Emde, Sam Merritt

SHA 256 checksum:

26b8f835aca7c58acbea58564f20a194ce4211ef9957a105cebc10554ccdc9f7

Total de descargas 785.623

Para esta versión 4

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida:

Enlace: