RubyGems Navigation menu

engineyard-serverside-adapter 2.2.0

A separate adapter for speaking the CLI language of the engineyard-serverside gem.

Versions:

  1. 2.4.0 - September 22, 2014 (17 ko)
  2. 2.3.1 - June 11, 2014 (17 ko)
  3. 2.3.0 - June 03, 2014 (16,5 ko)
  4. 2.2.2 - October 10, 2013 (16 ko)
  5. 2.2.1 - October 03, 2013 (16 ko)
  6. 2.2.0 - September 30, 2013 (16 ko)
Voir toutes les versions (99)

Dépendances de Runtime (2):

  • escape ~> 0.0.4
  • multi_json ~> 1.6
  • Dépendances de Development (2):

  • rake >= 0
  • rspec ~> 2.0
  • Propriétaires:

    Auteurs:

    • Martin Emde, Sam Merritt

    Total de contrôle SHA 256:

    0a02badc0d0839a8d59b757cb49844dd7e8108b60f13ea24e57e564e8f10d6a1

    Total de téléchargements 806 991

    Pour cette version 148 351

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: None

    Required Rubygems Version: >= 1.3.6

    Liens: