RubyGems Navigation menu

enju_ndl 0.1.0.pre32

NDL WebAPI wrapper for Next-L Enju

Versões:

  1. 0.4.0.rc.1 - January 05, 2020 (261 KB)
  2. 0.4.0.beta.1 - August 16, 2019 (286 KB)
  3. 0.3.2 - March 22, 2020 (219 KB)
  4. 0.3.1 - March 31, 2019 (360 KB)
  5. 0.3.0 - October 29, 2018 (217 KB)
  6. 0.1.0.pre32 - July 08, 2014 (175 KB)
Mostrar todas as versões (87)

Runtime Dependencies (4):

Development Dependencies (9):

  • enju_leaf ~> 1.1.0.rc12
  • enju_question ~> 0.1.0.pre11
  • enju_subject ~> 0.1.0.pre25
  • fakeweb >= 0
  • rspec-rails ~> 3.0
  • simplecov >= 0
  • sqlite3 >= 0
  • sunspot_solr ~> 2.1
  • vcr >= 0
  • Donos:

    Autores:

    • Kosuke Tanabe

    SHA 256 checksum:

    8fa259439a077dc1f03a3eeba40fef2065869b2d932edf8852700bafa2942749

    Total de downloads 127.395

    Desta versão 1.338

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Versão Requerida do RubyGems: > 1.3.1

    Links: