RubyGems Navigation menu

enum_help 0.0.17

Help ActiveRecord::Enum feature to work fine with I18n and simple_form.

Versões:

  1. 0.0.17 - February 03, 2017 (8,5 KB)
  2. 0.0.16 - November 03, 2016 (8,5 KB)
  3. 0.0.15 - March 24, 2016 (8 KB)
  4. 0.0.14 - March 07, 2015 (8 KB)
  5. 0.0.13 - March 03, 2015 (8 KB)
Mostrar todas as versões (17)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Donos:

    Autores:

    • Lester Zhao

    SHA 256 checksum:

    a4f3b0581a81656f5303bb69094297c0b1a7874d5c0c4b7d700f3f241c323c4c

    Total de downloads 2.538.315

    Desta versão 2.050.705

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: