RubyGems Navigation menu

envjsの被依存性 Latest version of the following gems require envjs