RubyGems Navigation menu

errataの被依存性 Latest version of the following gems require errata