RubyGems Navigation menu

esv_api 1.0.2

ESV API Wrapper.

Versions:

  1. 1.0.2 - September 21, 2015 (8.5 KB)
  2. 1.0.1 - January 26, 2012 (7.5 KB)
  3. 1.0.0 - January 22, 2012 (6.5 KB)
  4. 0.0.1 - January 22, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies:

Requirements:

none

Authors:

  • Jeff McFadden

Owners:

Ebb2e9ab6947dd33968f688d384c62a2

SHA 256 checksum:

daca872bd5ce708268f3314cd8f750b72d7c6b522decd7dd264c3de59512e23b

Total downloads 5,769

For this version 570

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.2

Links: