RubyGems Navigation menu

esv_api 1.0.1

ESV API Wrapper.

Versions:

  1. 1.0.2 - September 21, 2015 (8.5 KB)
  2. 1.0.1 - January 26, 2012 (7.5 KB)
  3. 1.0.0 - January 22, 2012 (6.5 KB)
  4. 0.0.1 - January 22, 2012 (5.5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • Jeff McFadden

Owners:

Ebb2e9ab6947dd33968f688d384c62a2

SHA 256 checksum:

ff9a73406c208035f65f7f6bd0b9deb8edef35ad13c566c70459f401ffcf69a8

Total downloads 6,280

For this version 1,924

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: