RubyGems Navigation menu

event_sourcery-event_store 0.1.0

Implements the interface for event_sourcery to interact with Greg Young's EventStore

Versions:

  1. 0.1.0 - January 25, 2019 (9 KB)

Development Dependencies (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Dmytrii Nagirniak

    SHA 256 checksum:

    672601a8e0ada00296536553d263e723e346656287360256073d80e2b8942cfc

    Total downloads 438

    For this version 438

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: