RubyGems Navigation menu

evernote 0.9.0

High level wrapper for the Evernote API

Versions:

  1. 1.2.1 - June 15, 2012 (51 KB)
  2. 1.2.0 - January 23, 2012 (48 KB)
  3. 1.1.0 - July 23, 2011 (42.5 KB)
  4. 1.0.0 - June 28, 2011 (40 KB)
  5. 0.9.0 - January 23, 2011 (40.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Chris Sepic

Owners:

69d524565ee927f209b5dcc04f313450

Sha 256 checksum:

9f8153e692a0b6b6938a9b4a242ab9df98ba2eaf54e3d60654221a4b2dd0cd30

Total downloads 24,860

For this version 2,620

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: