RubyGems Navigation menu

evt-consumer-postgres 1.0.1.0

Postgres implementation of continuous subscription to a stream and message dispatching to handlers

Versions:

  1. 1.0.2.0 - February 12, 2019 (7 KB)
  2. 1.0.1.0 - December 30, 2018 (6.5 KB)
  3. 1.0.0.0 - November 04, 2018 (6 KB)
  4. 0.5.0.3 - October 25, 2018 (6 KB)
  5. 0.5.0.2 - October 12, 2018 (6 KB)
Show all versions (15 total)

Development Dependencies (1):

Authors:

  • The Eventide Project

Owners:

SHA 256 checksum:

8a63558dbd96c93c489841f0204a6834684a4d6783ab5382cebb5d29c0978bde

Total downloads 7,663

For this version 637

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.3

Links: