RubyGems Navigation menu

ews-api 0.1.2

Exchange Web Services API. It doesn't use soap4r.

Versies:

  1. 0.1.2 - January 26, 2010 (20,5 KB)
  2. 0.1.1 - January 26, 2010 (20,5 KB)
  3. 0.1.0 - January 25, 2010 (20,5 KB)
  4. 0.1.0.a - December 17, 2009 (18 KB)

Runtime afhankelijkheden (3):

Development afhankelijkheden (2):

  • rspec >= 1.2.9
  • yard >= 0
  • Eigenaren:

    Authors:

    • jrun

    SHA 256 checksum:

    21d273280bd04b8c8ca288654930f3fa73738d13cbf4212493d882b60ad83ef1

    Total downloads 12.260

    Voor deze versie 4.026

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Links: