RubyGems Navigation menu

Dependências Reversas para excavate Latest version of the following gems require excavate

Total de downloads 19.278

Desta versão 1.338

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-3-Clause

Versão Requerida do Ruby: >= 0

Links: