RubyGems Navigation menu

Reverse dependencies for exception_notification 4.4.0

exception_notification-redmine 0.3.1

This Ruby gem is an extension of the exception_notification gem to support creating iss...

4,902 Downloads

rdcms 1.0.28

This is the Basic Module of Rdcms. It Offers Devise, ActiveAdmin, an Article-Module, a ...

4,900 Downloads

exception_notification-td 0.1.0

Send exception info to TreasureData

4,272 Downloads

exception_notification_moderate 0.0.3

When system raises same errors in short time, it blocks second and later notifications

4,197 Downloads

exception_notification_sns 0.2.1

exception_notification_sns gem is used for sending application extensions to aws sns. ...

4,191 Downloads

exception_notification-pushbullet 0.1.1

Exception notification for Pushbullet

3,360 Downloads

runner_helper 0.1.0

Rails runner generator which works with Systemd.

3,239 Downloads

dunlop 0.1.0

Organize business processes, do data analysis and guard your goals

2,791 Downloads

talk-notifier 1.0.1

Notify exceptions using Talk.

2,442 Downloads

invalid_authenticity_token_rescue 0.1.3

Rails 5 default protect_from_forgery is to raise an exception. Some browsers trigger th...

2,102 Downloads

skip-exception-notifying 0.1.0

Adds `skip_notifying!` method to exceptions, which disables exception_notifier for it

2,042 Downloads

simple_email_exception_notifier 0.0.1

Plugin for exception_notification that can be used outside Rails, i.e. with Grape. As o...

1,846 Downloads

fail_safe 0.0.3

Track your app's bugs and exceptions.

1,529 Downloads

graylog_exception_notifier 0.1

Use exception_notification to send rails exceptions to graylog2.

1,466 Downloads

exception_notification-fluent_logger_notifier 0.1.0

A custom notifier for ExceptionNotification which notifies exceptions to Fluentd via fl...

1,294 Downloads

qywechat-notifier 0.4.0

qywechat exception notifier

1,261 Downloads

exception_notification_telegram 0.1.0

Telegram notifier for exception notification gem

709 Downloads

Total downloads 7,222,417

For this version 154,465

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Required Rubygems Version: >= 1.8.11

Links: