RubyGems Navigation menu

expectr 1.1.1

Expectr is an interface to the functionality of Expect in Ruby

Versions:

  1. 2.0.2 - March 16, 2015 (12.5 KB)
  2. 2.0.1 - July 29, 2013 (12 KB)
  3. 2.0.0 - June 25, 2013 (12.5 KB)
  4. 1.1.1 - May 03, 2013 (10 KB)
  5. 1.1.0 - February 18, 2013 (9.5 KB)
Show all versions (19 total)

Authors:

  • Chris Wuest

Owners:

SHA 256 checksum:

4b09c46fee1d210651a6e69709e80bb170fb344a456e8adaf6c0a0c4a59076a8

Total downloads 38,508

For this version 1,622

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: