RubyGems Navigation menu

expo-server-sdk 0.1.3

This gem has been written to fix shortcomings with the current community provided gem, which has many outstanding issues and open pull requests.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.6 - July 01, 2023 (20.5 KB)
  2. 0.1.5 - April 03, 2023 (20.5 KB)
  3. 0.1.4 - November 09, 2021 (19.5 KB)
  4. 0.1.3 - November 08, 2021 (19.5 KB)
  5. 0.1.2 - November 08, 2021 (19.5 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (2):

http >= 4.0, < 6.0

业主:

推送:

作者:

  • Derk-Jan Karrenbeld

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 10,296

这个版本 1,226

许可:

MIT

需要的 Ruby 版本: >= 2.6.8

链接: