RubyGems Navigation menu

eye-notify-hipchat 0.0.4

Adds a hipchat notifier to eye

Versions:

  1. 0.0.4 - June 19, 2014 (6.5 KB)
  2. 0.0.3 - June 19, 2014 (6.5 KB)
  3. 0.0.2 - June 19, 2014 (6.5 KB)
  4. 0.0.1 - June 19, 2014 (6.5 KB)

Runtime Dependencies (1):

  • hipchat ~> 1.2.0
  • Development Dependencies (2):

  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • Ryan Schlesinger

    SHA 256 checksum:

    9bca34dc3e8baaff293ab56ca609f78e33eafd0b525ea1b6c96f1f20bb7555c1

    Total downloads 6,657

    For this version 2,382

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: