RubyGems Navigation menu

ezmlm 1.1.2

This is a ruby interface for interacting with ezmlm-idx, an email list manager for use with the Qmail MTA, and the messages contained therein. (The -idx provides an extended feature set over the original ezmlm environment.)

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.1.2 - October 03, 2019 (13 KB)
  2. 1.1.1 - May 30, 2017 (13 KB)
  3. 1.1.0 - May 24, 2017 (13 KB)
  4. 1.0.2 - May 16, 2017 (13 KB)
  5. 1.0.0 - May 16, 2017 (13 KB)
Show all versions (6 total)

Runtime Dependencies (1):

mail ~> 2.6

Development Dependencies (1):

rake-compiler ~> 1.0

Owners:

Pushed by:

Authors:

  • Mahlon E. Smith, Michael Granger, Jeremiah Jordan

SHA 256 checksum:

946194bd6bc1399f33120ea3aa9a68ca769dc54d0863b326670fae465cdff7ab

Total downloads 10,064

For this version 2,513

License:

BSD-3-Clause

Required Ruby Version: >= 2.1

Links: