RubyGems Navigation menu

faa 0.0.2

A wrapper for the FAA Data Sources

Versions:

  1. 0.0.5 - December 11, 2009 (9 KB)
  2. 0.0.4 - December 11, 2009 (9 KB)
  3. 0.0.3 - December 11, 2009 (9 KB)
  4. 0.0.2 - December 11, 2009 (8.5 KB)
  5. 0.0.1 - December 11, 2009 (8.5 KB)

Runtime Dependencies:

Authors:

  • FlightCaster, Jon Bracy

Owners:

C1785f580a1c2da1188d3e4f00950073

Sha 256 checksum:

5a33d831fb3019fa9b4837854fc4a7e97ec57600652fc23871ea9ce7da7bffb5

Total downloads 9,329

For this version 1,811

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: