RubyGems Navigation menu

faalis 1.0.0.pre.alpha0

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 2.0.5 - January 16, 2016 (1.3 MB)
  2. 2.0.4 - January 4, 2016 (1.3 MB)
  3. 2.0.3 - December 24, 2015 (1.3 MB)
  4. 2.0.1 - December 19, 2015 (1.3 MB)
  5. 2.0.0 - December 17, 2015 (1.3 MB)
Show all versions (51 total)

Required Ruby Version: ~> 2.0

Links: