RubyGems Navigation menu

Reverse dependencies for faker-bot Latest version of the following gems require faker-bot

Total downloads 28,514

For this version 21,722

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: