RubyGems Navigation menu

fanforce 0.5.1

Ruby API wrapper that interfaces with all six Fanforce APIs.

Versions:

  1. 0.21.0 - November 23, 2014 (8 KB)
  2. 0.20.0 - September 03, 2014 (8 KB)
  3. 0.19.0 - August 10, 2014 (8.5 KB)
  4. 0.18.0 - April 27, 2014 (8.5 KB)
  5. 0.17.0 - October 22, 2013 (8.5 KB)
  6. 0.5.1 - March 09, 2013 (9 KB)
Show all versions (86 total)

Runtime Dependencies (3):

Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Caleb Clark

    SHA 256 checksum:

    c33207b68299f3693b1a3032290fe8d8181a40037c54cd8f720845a2470c3bed

    Total downloads 156,829

    For this version 1,748

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: