RubyGems Navigation menu

fast_require 0.3.3

A tool designed to speedup library loading in Ruby by caching library locations

Versions:

  1. 0.4.0 - January 28, 2010 (9 KB)
  2. 0.3.3 - January 27, 2010 (8.5 KB)
  3. 0.0.0 - January 18, 2010 (6 KB)

Development Dependencies (3):

Authors:

  • Roger Pack

Owners:

SHA 256 checksum:

49886dd52835c5452607cf19bc7c9bc51db838d4675fa213516a29f9e01b3eba

Total downloads 8,425

For this version 2,564

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: