RubyGems Navigation menu

fastlane-plugin-bomb_emoji 0.1.2

💣💥 No more emojis

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.2 - April 01, 2019 (7 KB)
  2. 0.1.1 - March 26, 2019 (7 KB)
  3. 0.1.0 - March 26, 2019 (7 KB)

Runtime Dependencies (1):

emoji_regex >= 0.1, < 2.0

Development Dependencies (9):

bundler >= 0
fastlane >= 2.119.0
pry >= 0
rake >= 0
rspec >= 0
rubocop = 0.49.1
simplecov >= 0

Owners:

Authors:

  • Josh Holtz

SHA 256 checksum:

45344416cbc4d1851a873e3dc5cc7e6f876e7e1a91b603238097b8b8bbff070a

Total downloads 4,788

For this version 1,884

License:

MIT

Required Ruby Version: >= 0

Links: